Omada Switch 48 cổng Gigabit và 4 cổng 10GE SFP+ với 40 cổng PoE+ & 8 cổng PoE++

  • 4× Khe cắm SFP+ 10 Gbps
  • 8× Cổng PoE++ Gigabit 802.af/at/bt (Tối đa 90 W mỗi cổng)
  • 40× Cổng PoE+ Gigabit 802.3af/at (Tối đa 30 W mỗi cổng)
  • Tổng ngân sách công suất PoE 750 W*
  • Quản lý Cloud tập trung qua web hoặc ứng dụng Omada†
  • Quản lý độc lập qua web, CLI, SNMP và RMON
  • Định tuyến tĩnh giúp định tuyến lưu lượng nội bộ để nâng cao hiệu quả
  • VLAN, ACL, QoS, IGMP Snooping, OAM và DDM
  • ERPS hỗ trợ bảo vệ và khôi phục nhanh trong mô hình mạng vòng
  • Vỏ kim loại bền chắc và thiết kế hỗ trợ gắn rack

Tìm hiểu thêm về Omada Cloud SDN>​

Tìm hiểu thêm về công nghệ Omada Multi-Gig >

Tìm hiểu thêm về công nghệ Omada PoE >

 

 

 

 

 

 


sx3032f

Omada Access Plus
48 cổng Gigabit và
4 cổng SFP+
10GE Switch với 40 cổng PoE+
& 8 cổng PoE++

SG3452XMPP
 

48× cổng Gigabit RJ45
(8× PoE++, 40× PoE+)

4× khe
SFP+ 10 Gbps

Công suất PoE 750W
(Tối đa 90W cho
mỗi cổng PoE++)*

Quản lý
tập trung†

Omada
App†

Zero-Touch
Provisioning†

Bảo vệ vòng
Ethernet (ERPS)

Định tuyến
tĩnh

 

Cấp nguồn cho thiết bị công suất cao
với cổng Gigabit PoE++

Tìm hiểu thêm về Omada PoE >
8× Gigabit
PoE++
cổng RJ45
40× Gigabit
PoE+
cổng RJ45
Công suất lên đến
90W
mỗi cổng PoE++
Tổng
750W
công suất PoE*
ES210GMP Product
Access
Point
Camera IP PTZ HD
có bộ sưởi
Hệ thống chiếu sáng
tòa nhà
thông minh
Hệ thống âm thanh
Thin Client
 

Dễ dàng xây dựng mạng
multi-gigabit 10G toàn diện

Tìm hiểu thêm >

Switch

Switch quang 10G toàn phần

Máy chủ lõi, NAS

Server icon Server icon

Switch PoE
với uplink 10G

AP, điện thoại IP,
camera IP

Router icon IP Phone icon IP Camera icon

Switch PoE với downlink 10G

AP Wi-Fi 6/7

Wall-mounted Wi-Fi AP icon

Switch với
uplink 10G

PC, máy chơi game, IPTV

Desktop PC icon Game console icon IPTV icon

Gateway

10G Gateway device

AP

AP Wi-Fi 7/6
với cổng 10G/2.5G

Tất cả sản phẩm >
Wi-Fi 7/6 Access Point device
 

Mạng điều khiển bằng phần mềm (SDN) với
truy cập cloud

Quản lý từ xa các access point, switch và gateway trên nhiều site từ một giao diện duy nhất.

Tìm hiểu thêm >
SDN Networking Diagram

Controller dựa trên cloud

 

Phiên bản Standard hoặc Essentials

hoặc

Controller tại chỗ

 

Phần mềm

hoặc

 

Phần cứng

Internet

 

Omada Gateway

 

Omada
PoE Switch

PoE

Omada
Access Point

Truy cập cloud vào Omada Controller

Trình duyệt web

Omada App

 

Camera IP

 
SDN Networking Diagram

Truy cập cloud vào Omada Controller

Trình duyệt web

Omada App

 

Controller dựa trên cloud

 

Phiên bản Standard
hoặc
Essentials

hoặc

 

Controller
tại chỗ

 

Phần mềm

hoặc

 

Phần cứng

Internet

Omada
Gateway

 

Omada PoE Switch

PoE

Camera IP

 

Omada
Access Point

 
Đa dạng kịch bản
ứng dụng
Wired Connections

Giám sát

Tương thích với camera IP

Conference Call

Hội nghị truyền hình

Tương thích với điện thoại IP

Wi-Fi Coverage

Phủ sóng Wi-Fi

Tương thích với access point

Wired Connections

Kết nối có dây

Tương thích với thiết bị không PoE như PC và máy in

 

TÍNH NĂNG PHẦN CỨNG
Giao diện • 48× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 40× PoE+)
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Số lượng quạt 3
Khóa bảo mật vật lý √
Bộ cấp nguồn 100-240 V~ 50/60 Hz
Cổng PoE (RJ45) • Standard: 802.3at/af/bt compliant
• PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port)
• PoE+ Ports: Ports 9~48 (up to 30 W PoE Output per Port)
• Power Budget: 750 W*
• Fast PoE
• Perpetual PoE
Kích thước ( R x D x C ) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Surge Protection 6 kV
Lắp Rack Mountable
Tiêu thụ điện tối đa • 913.4 W (110V/60Hz) ( with 750 W PD connected)
Max. Heat Dissipation • 3114.69 BTU/hr (110 V/60 Hz) (with 750 W PD connected)
HIỆU SUẤT
Bộ nhớ đệm gói 12 Mbit
Khung Jumbo 9 KB
Switching Capacity 176 Gbps
Tốc độ chuyển gói 130.9 Mpps
Bảng địa chỉ MAC 16 K
TÍNH NĂNG PHẦN MỀM
Chất lượng dịch vụ • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features • 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Supports 4000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features • Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†

ISP Features**:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN
Bảo mật • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
QUẢN LÝ
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
KHÁC
Chứng chỉ CE, FCC
Sản phẩm bao gồm • SG3452XMPP Switch
• Power Cord
• RJ45 Console Cable
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
• Screws
System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Môi trường • Operating Temperature: -5–45 ℃ (23–113 ℉)
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

†Các tính năng này yêu cầu sử dụng Omada SDN Controller. Tính năng Zero-Touch Provisioning yêu cầu sử dụng Omada Cloud-Based Controller. Truy cập Danh sách sản phẩm Omada Cloud-Based Controller để xem tất cả các model được Omada Cloud-Based Controller hỗ trợ.

*Ngân sách công suất PoE được tính toán dựa trên kết quả thử nghiệm trong phòng thí nghiệm. Ngân sách công suất PoE thực tế không được đảm bảo và sẽ thay đổi tùy thuộc vào giới hạn của thiết bị kết nối và các yếu tố môi trường. Công suất đầu ra tối đa của mỗi cổng PoE++ là 90 W. SG3452XMPP không tương thích với Passive PoE và các thiết bị PoE không theo tiêu chuẩn khác. Các tiêu chuẩn được đề cập là IEEE 802.3af/at/bt.

**Các tính năng ISP chỉ có thể được cấu hình ở chế độ độc lập. 

Lưu ý: Khuyến nghị chỉ sử dụng một module SM5310-T (TL-SM5310-T) cho SG3452XMPP.