Omada Access Pro 24portový 2,5G switch se 4 porty 10GE SFP+ a 24 porty PoE++

  • 24× 2,5G portů PoE++ (max. 90 W na port)**
  • 4× 10G sloty SFP+
  • Celkový PoE rozpočet 770 W*
  • Centralizovaná cloudová správa prostřednictvím webového rozhraní nebo aplikace Omada†
  • Samostatná správa prostřednictvím webového rozhraní, CLI, SNMP a RMON
  • Statické směrování zajišťuje efektivnější směrování interního provozu
  • VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
  • ERPS podporuje rychlou ochranu a obnovu provozu v kruhové topologii

Další informace o technologii PoE Omada >

Další informace o cloudovém řešení Omada SDN >

Další informace o technologii Multi-Gig Omada >

 

Omada Access Pro
24portový 2,5G switch se 4 porty
10GE SFP+ a
24 porty PoE++

SG3428XPP-M2

  •  

    24× 2,5 Gb/s PoE++
    portů RJ45

  •  

    4× 10 Gb/s
    sloty SFP+

  •  

    Celkový PoE rozpočet 770 W*
    (až 90 W
    na port)

  •  

    Centralizovaná
    správa†


  •  

    Aplikace
    Omada†

  •  

    Zřizování
    bez zásahu uživatele†

  •  

    Ochrana kruhové
    topologie Ethernetu (ERPS)

  •  

    Statické
    sm​​ěrování

Plný potenciál Wi-Fi 6 a Wi-Fi 7
díky portům 2,5G PoE++

24× 2,5 Gb/s

PoE++

portů RJ45

Až

90 W

PoE na portu PoE++

Celkem

770 W

PoE rozpočet
napájení*

Kompatibilní se standardy

802.3af/at/bt

zařízeními PoE i bez PoE

 

2,5G
přístupové body Wi-Fi 7/6

2,5G
NAS/server

2,5G
pracovní stanice

2,5G síťová
karta

Snadno vytvoříte kompletní 10G multigigabitovou síť

Switch

Optický switch s plnou rychlostí 10G

Jádro sítě, server NAS

 
Všechny produkty >
 

PoE switch s 10G uplinkem

Přístupové body, IP telefony, IP kamery

 
Všechny produkty >
 

PoE switch s 10G downlinkem

Přístupové body Wi-Fi 6/7

 
Všechny produkty >
 

Switch s 10G uplinkem

Stolní počítače, herní konzole, IPTV

 
Všechny produkty >
 
Brána

10G brána

Všechny produkty >
 
Přístupový bod

Přístupové body Wi-Fi 7/6
s porty 10G/2,5G

Všechny produkty >
 

Softwarově definovaná síť (SDN) s cloudovým přístupem

Vzdáleně spravujte přístupové body, switche a brány na více místech z jediného rozhraní.

Cloudový kontrolér
Standardní verze nebo verze Essentials
Lokální kontroléry
nebo
nebo
Software
Hardware
Internet
Brána Omada
PoE switch
Omada
PoE
PoE
Cloudový přístup ke kontroléru Omada
Webový prohlížeč
Aplikace Omada
Přístupové body
Omada
IP kamera
 

HARDWARE FEATURES
Interface • 24× 2.5 Gbps PoE++ RJ45 Ports
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity 3
Physical Security Lock √
Power Supply 100-240 V~ 50/60 Hz
PoE Ports (RJ45) • Standard: 802.3bt/at/af compliant
• PoE++ Ports (802.3af/at/bt PoE): 24 Ports, up to 90 W per port
• Power Budget: 770 W
• Fast PoE
• Perpetual PoE
Dimensions ( W x D x H ) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Surge Protection 6 kV
Mounting Rack Mountable
Max. Power Consumption • 900.2 W (110 V/60 Hz @ 25 °C) (with 770 W PD connected)
• 946.8 W (220 V/50 Hz @ 25 °C) (with 770 W PD connected)
Max. Heat Dissipation • 3069.68 BTU/hr (110 V/60 Hz @ 25 °C) (with 770 W PD connected)
• 3228.59 BTU/hr (220 V/50 Hz @ 25 °C) (with 770 W PD connected)
PERFORMANCE
Packet Buffer Memory 16 Mbit
Jumbo Frame 9 KB
Switching Capacity 200 Gbps
Packet Forwarding Rate 148.80 Mpps
MAC Address Table 32 K
SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features • 32 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Supports 511 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features • Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†

ISP Features***:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 256 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN
Security • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
Management Features
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)
• Omada Hardware Controller (Requires built-in version 5.15.20 or later)
• Omada Software Controller (Requires built-in version 5.15.20 or later)
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
OTHERS
Certification CE, FCC
Package Content • SG3428XPP-M2 Switch
• Power Cord
• RJ45 Console Cable
• Installation Guide
• Rackmount Kit
• Rubber Feet
• Screws
System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Environment • Operating Temperature: -5–45 ℃ (23–113 ℉)
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

†Tyto funkce vyžadují použití kontroléru Omada. Zřizování bez zásahu uživatele (Zero-Touch Provisioning) vyžaduje použití řešení Omada Central (Omada Central Standard nebo Omada Central Essentials). Všechny podporované modely najdete v seznamu produktů Omada Central Standard nebo v seznamu produktů Omada Central Essentials.

*Výpočet PoE rozpočtu vychází z laboratorního testování. Skutečný PoE rozpočet není zaručen a může se lišit v závislosti na omezeních připojených zařízení a okolních podmínkách. Maximální výstupní výkon každého portu PoE++ je 90 W.

**Model SG3428XPP-M2 není kompatibilní s pasivním PoE ani s jinými nestandardními zařízeními PoE. Podporované standardy jsou IEEE 802.3af/at/bt.

***Funkce pro poskytovatele internetových služeb (ISP) lze konfigurovat pouze v samostatném režimu.

Upozornění: Pro model SG3428XPP-M2 se doporučuje používat pouze jeden modul SM5310-T.