TL-SG2428P

Switch Smart Gigabit JetStream de 24 puertos PoE+ y 4 ranuras SFP

  • Rendimiento PoE+ de hasta 250W: puertos PoE + compatibles con 24 × 802.3at / af con una fuente de alimentación total de 250 W *.
  • Puertos Gigabit completos: los puertos PoE+ de 24 × gigabit y las ranuras SFP de 4 × gigabit proporcionan conexiones de alta velocidad.
  • Integrado en Omada SDN: Zero-Touch Provisioning (ZTP) **, Administración centralizada en la nube y Monitorización inteligente.
  • Administración centralizada: acceso a la nube y aplicación Omada para una comodidad y administración fáciles.
  • Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red.
  • Estrategias de seguridad sólidas: enlace de puertos IP-MAC, ACL, seguridad de puertos, defensa DoS, control de tormentas, DHCP Snooping, 802.1X, autenticación de radio y más.
  • Optimice las aplicaciones de voz y video: L2 / L3 / L4 QoS e IGMP snooping.
  • IPv6: soporte IPv6 con doble pila IPv4 / IPv6, indagación MLD, descubrimiento de vecinos IPv6.

Aprender más sobre la tecnología PoE TP-Link >

Aprender más sonre Omada Cloud SDN>​

  • What is Omada Cloud SDN?

  • Introducing TP-Link PoE Switches

TP-Link | Omada Gestión centralizada

Aproveche más posibilidades con Omada

Switch Smart JetStream 28-puertos Gigabit (24-puertos PoE+)

TL-SG2428P

  •  

    Gestión centralizada vía nube

    Integración plataforma Omada SDN

  •  

    Características avanzadas L2+

    L2/L3/L4 QoS, ACL, enrutamiento estático y más

  •  

    Estrategias de seguridad abundantes

    Protección de inversión área LAN

  •  

    Suministro PoE+ total

    24 puertos PoE + con un rendimiento total de energía de 250 W*

Redes definidas por software (SDN) con acceso a la nube

La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, conmutadores y puertas de enlace, proporcionando una gestión de la nube 100% centralizada. Omada crea una red altamente escalable, todo controlado desde una única interfaz. Se proporcionan conexiones inalámbricas y por cable sin interrupciones, ideales para su uso en hostelería, educación, tiendas, oficinas y más.

JetStream Switches SafeStream Gateways Omada Access Points Wi-Fi 6 Techo
Pared
Exterior Interfaz gestión unificada Controladores Cloud Access Cloud

CARACTERÍSTICAS DE HARDWARE

Estándares y Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interfaz • 24 puertos RJ45 10/100/1000 Mbps (Negociación automática / Auto MDI / MDIX)
• 4 × ranuras SFP Gigabit
Medios de Red • 10BASE-T: cable UTP categoría 3, 4, 5 (máximo 100 m)
• 100BASE-TX / 1000Base-T: cable UTP categoría 5, 5e o superior (máximo 100 m)
• 1000BASE-X: MMF, SMF
Cantidad de Ventiladores 2
Fuente de Alimentación 100-240V AC, 50/60Hz
Puertos PoE (RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 24 Ports
• PoE Power Budget: 250 W*
Dimensiones 440 × 220 × 44 mm (17.3 × 8.7 × 1.73 in)
Montaje Montaje en rack
Consumo de Potencia Máximo • 294,7 W (220 V / 50 Hz) (con PD de 250 W conectado)
Disipación máxima de calor • 1005,66 BTU / h (220 V / 50 Hz) (con PD de 250 W conectado)

RENDIMIENTO

Memoria del Buffer de Paquete 4.1 Mbit
Jumbo Frame 9KB
Capacidad de Conmutación 56 Gbps
Ancho de Banda / Backplane 56 Gbps
Tasa de Reenvío de Paquetes 41.7 Mpps
Tabla de Direcciones MAC 8K

CARACTERÍSTICAS DE SOFTWARE

Calidad de Servicio • Prioridad 802.1p CoS / DSCP
• 8 colas de prioridad
• Modo de horario prioritario
- SP (prioridad estricta)
- WRR (Round Robin ponderado)
• Configuración de peso de la cola
• Control de Ancho de Banda
- Límite de clasificación basado en puerto / flujo
• Rendimiento más fluido
• Control de tormentas
- Modos de control múltiples (kbps / relación)
- Control de difusión / multidifusión / unidifusión desconocida
Características L2 y L2+ • 32 interfaces IP
- Soporte de interfaz IPv4 / IPv6
• Enrutamiento estatico
- 32 rutas estáticas IPv4 / IPv6
• Servidor DHCP
• Relé DHCP
- Relé de interfaz DHCP
- Relé DHCP VLAN
• Relé DHCP L2
• ARP estático
• Proxy ARP
• ARP gratuito
• Agregar un link
- Agregación de enlaces estáticos
- LACP 802.3ad
- Hasta 8 grupos de agregación y hasta 8 puertos
por grupo
• Protocolo de árbol de expansión
- 802.1D STP
- 802.1w RSTP
- MSTP 802.1s
- Seguridad STP: TC Protect, BPDU Filter / Protect,
Proteger la raíz
• Detección de bucle invertido
• Control de flujo
- Control de flujo 802.3x
• Reflejo
- Duplicación de puertos
- Duplicación de CPU
- Doce y cincuenta y nueve de la noche
- Muchos a uno
- Basado en flujo
- Entrada / Salida / Ambos
• Protocolo de detección de enlace de dispositivo (DLDP)
• 802.1ab LLDP / LLDP-MED
Características Avanzadas • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
VLAN • Grupo de VLAN
- Máx. Grupos de VLAN 4K
• VLAN de etiqueta 802.1Q
• MAC VLAN: 12 entradas
• Protocolo VLAN
• GVRP
• VLAN de voz
Lista de Control de Acceso • Admite hasta 230 entradas
• Intervalo de tiempo
- Porción de tiempo
- Rango de tiempo de la semana
- Rango de tiempo absoluto
- Fiesta
• ACL basada en el tiempo
• MAC ACL
- MAC de origen
- MAC de destino
- ID de VLAN
- Prioridad de usuario
- Tipo de éter
• IP ACL
- IP de origen
- IP de destino
- Protocolo IP
- Bandera de TCP
- Puerto de origen TCP / UDP
- Puerto de destino TCP / UDP
- TOS DSCP / IP
• ACL de IPv6
• ACL combinado
• Operación de reglas
- Permitir / Denegar
• Acción política
- Espejo
- Límite de tarifa
- Redirigir
- Observación de QoS
• Vinculación de las reglas de ACL
- Enlace de puertos
- Enlace de VLAN
• Acciones por flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
Seguridad • AAA
• 802.1X
- Autenticación basada en puerto
- Autenticación basada en MAC (Host)
- El método de autenticación incluye PAP / EAP-MD5
- MAB
- VLAN de invitado
- Admite autenticación Radius y
responsabilidad
• Enlace IP / IPv6-MAC
- 512 entradas vinculantes
- Indagación DHCP
- Indagación DHCPv6
- Inspección ARP
- Detección ND
• Protección de fuente de IP
- 253 entradas
- IP de origen + MAC de origen
• Protección de fuente IPv6
- 183 entradas
- Dirección IPv6 de origen + MAC de origen
• Defensa DoS
• Seguridad portuaria estática / dinámica / permanente
- Hasta 64 direcciones MAC por puerto
• Control de tormentas de difusión / multidifusión / unidifusión
- modo de control de kbps / relación
• Aislamiento de puertos
• Gestión web segura a través de HTTPS con
SSLv3 / TLS 1.2
• Interfaz de línea de comandos segura (CLI)
gestión con SSHv1 / SSHv2
• Control de acceso basado en IP / Puerto / MAC
IPv6 • Enrutamiento estático IPv6 y ACL
• IPv6 doble IPv4 / IPv6
• Interfaz IPv6
• Detección de detección de escucha de multidifusión (MLD)
• Descubrimiento de vecinos IPv6 (ND)
• Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
• Protocolo de mensajes de control de Internet (ICMP)
versión 6
• TCPv6 / UDPv6
• Aplicaciones IPv6
- Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- SSL IPv6
- Http / Https
- IPv6 TFTP
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)

GESTIÓN

Omada App Si a través de
• Controlador Basado en la nube Omada
• OC300
• OC200
• Controlador Software Omada
Gestión Centralizada • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Acceso a la nube Si a través de
• Controlador Basado en la nube Omada
• OC300
• OC200
• Controlador Software Omada
Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en la nube Omada
Funciones de gestión • GUI basada en web
• Interfaz de línea de comandos (CLI) a través de telnet
• SNMPv1 / v2c / v3
• Notificación / captura SNMP
• RMON (1,2,3,9 grupos)
• Plantilla SDM
• Cliente DHCP / BOOTP
• Imagen dual, configuración dual
• Supervisión de CPU
• Diagnóstico de cables
• EEE
• SNTP
• Registro del sistema

Otros

Certificaciones CE, FCC
Contenido del Paquete TL-SG2428P
• Cable Alimentación
• Guía de Instalación
• Kit Anclaje Rack
• Patas de Goma
Requisitos del sistema Microsoft® Windows® XP, Vista™ or Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® or Linux.
Factores Ambientales Temperatura de Funcionamiento: 0℃~40℃ (32℉~104℉)
Temperatura de Almacenamiento: -40℃~70℃ (-40℉~158℉)
Humedad de Funcionamiento: 10%~90% sin condensación
Humedad de Almacenamiento: 5%~90% sin condensación

*Los cálculos del presupuesto PoE se basan en pruebas de laboratorio. El presupuesto real de energía PoE no está garantizado y variará como resultado de las limitaciones del cliente y los factores ambientales.

** El aprovisionamiento Zero-Touch requiere el uso del controlador basado en la nube Omada

.