Omada 액세스 18포트 기가비트 스위치 (16× PoE+ 포트)
- 16× 기가비트 802.3af/at PoE+ 포트 및 2× 기가비트 SFP 슬롯
- 총 PoE 공급량 150 W (포트당 PoE 출력 최대 30 W)*
- 웹이나 Omada 앱을 통한 중앙 집중식 클라우드 관리†
- 웹, CLI, SNMP, RMON을 통한 독립 실행형 관리
- 정적 라우팅을 통해 내부 트래픽을 효율적으로 라우팅
- VLAN, ACL, QoS, IGMP 스누핑
- 팬리스 디자인으로 저소음 작동
- 견고한 메탈 케이스와 랙 설치 지원

Omada Access
18-Port Gigabit Switch
with 16-Port PoE+
18-Port Gigabit Switch
with 16-Port PoE+
SG2218P
2× Gigabit SFP Slots
PoE Budget*
App†
Routing
Separation
Software Defined Networking (SDN) with Cloud Access
Remotely manage your access points, switches, and gateways across multiple sites all from a single interface.
Learn More >
Cloud Access to Omada Controller
Web Browser
Omada App
Cloud-Based
Controller
Controller
Internet
Omada
Gateway
Gateway
Standard Version or Essentials Version
Omada PoE Switch
or
On-Premises
Controllers
Controllers
IP Camera
PoE
Software
or
Hardware
Omada
Access Points
Access Points

Cloud-Based Controller
Internet
Cloud Access to Omada Controller
Web Browser
Omada App
Standard Version or Essentials Version
or
Omada Gateway
Omada
PoE Switch
PoE Switch
IP Camera
On-Premises Controllers
Software
or
PoE
Hardware
Omada
Access Points
Access Points
Multiple Application Scenarios

Surveillance
Works with IP Cameras

Conference Call
Works with IP Phones

Wi-Fi Coverage
Works with Access Points

Wired Connections
Works with Non-PoE
Devices
such as PCs
and Printers
Devices
such as PCs
and Printers


| 하드웨어 사양 | |
|---|---|
| 인터페이스 및 주요 사양 | • 16× 10/100/1000 Mbps PoE+ RJ45 포트 (자동 협상/자동 MDI/MDIX) • 2× 기가비트 SFP 슬롯 |
| 팬(Fan) 수량 | 팬리스 디자인 |
| 물리적 보안 잠금 장치 | √ |
| 전원 공급 | AC 100-240 V, 50/60 Hz |
| PoE 포트 (RJ45) | • 표준: 802.3af/at 호환 • PoE+ 포트: 16개 (포트당 PoE 출력 최대 30 W) • PoE 공급량: 150 W* • 빠른 PoE 및 상시 PoE |
| 크기 ( 가로 x 세로 x 높이 ) | 440 × 180 × 44 mm (17.3 × 7.1 × 1.7 in) |
| 서지 보호 | ±6 kV |
| 마운트 | 랙 설치 가능 |
| 최대 전력 소모량 | • 172.9 W (220 V/50 Hz @ 25 °C) (150 W PD 장치 연결 시) • 178.2 W (110 V/60 Hz @ 25 °C) (150 W PD 장치 연결 시) |
| 최대 방열수치 | • 588.00 BTU/hr (220 V/50 Hz @ 25 °C) (150 W PD 장치 연결 시) • 605.81 BTU/hr (110 V/60 Hz @ 25 °C) (150 W PD 장치 연결 시) |
| 성능 | |
|---|---|
| 패킷 버퍼 메모리 | 4.1 Mbit |
| 점보 프레임 | 9 KB |
| 스위칭 용량 | 36 Gbps |
| 패킷 전달 속도 | 26.78 Mpps |
| MAC 주소 테이블 | 8K |
| 소프트웨어 기능 | |
|---|---|
| 서비스 품질(QoS) | • 802.1p CoS/DSCP 우선순위 • 8개의 우선순위 대기열 • 우선순위 스케줄 모드 - SP (Strict Priority) - WRR (Weighted Round Robin) • 대기열 가중치 설정 • 대역폭 제어 - 포트/흐름 기반 속도 제한 • 보다 원활한 성능 • 스톰 컨트롤 - 다중 제어 모드 (kbps/비율) - 브로드캐스트/멀티캐스트/알 수 없는 유니캐스트 (Unknown-Unicast) 제어 |
| L2 기능 | • 32개의 IPv4/IPv6 인터페이스 • 정적 라우팅 - 32개의 IPv4/IPv6 정적 경로 • DHCP 서버 • DHCP 릴레이 - DHCP 인터페이스 릴레이 - DHCP VLAN 릴레이 • DHCP L2 릴레이 • 정적 ARP • Proxy ARP • Gratuitous ARP • 링크 어그리게이션 • 스패닝 트리 프로토콜 • 루프백 감지 • 802.3x 흐름 제어 • 미러링 • DLDP (Device Link Detect Protocol) • 802.1ab LLDP/LLDP-MED |
| L2 멀티캐스트 | • 511개(IPv4, IPv6)의 IGMP 그룹 지원 • IGMP 스누핑 • MVR (Multicast VLAN Registration) • 멀티캐스트 필터링 • MLD 스누핑 - MLD v1/v2 스누핑 - Fast Leave - MLD 스누핑 쿼리어 - 정적 그룹 구성 • 제한된 IP 멀티캐스트 (프로필 256개, 프로필당 16개 항목) |
| 고급 기능 | • 자동 장치 탐색† • 일괄 설정† • 펌웨어 일괄 업그레이드† • 지능형 네트워크 모니터링† • 비정상 이벤트 경고† • 통합 설정† • 재부팅 일정† |
| VLAN | • VLAN 그룹 - 최대 4K VLAN 그룹 • 802.1Q Tag VLAN • MAC VLAN: 12개 항목 • 프로토콜 VLAN • GVRP • 음성 VLAN |
| 액세스 컨트롤 리스트 | • 최대 230개 항목 지원 • 시간 범위 • 시간 기반 ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • 규칙 동작: 허용/거부 • 정책 조치 - 미러링 - 리디렉션 - 속도 제한 - QoS Remark • ACL 규칙 바인딩 - 포트 바인딩 - VLAN 바인딩 • 흐름 작업 - 미러링 (지원되는 인터페이스로) - 리디렉션 (지원되는 인터페이스로) - 속도 제한 - QoS Remark |
| 보안 | • AAA • 802.1X - 포트 기반 인증 - MAC(호스트) 기반 인증 - 인증 방식: PAP/EAP-MD5 - MAB - 게스트 VLAN - RADIUS 인증 및 어카운팅 지원 • IP/IPv6-MAC 바인딩 - 512개 바인딩 항목 - DHCP 스누핑 - DHCPv6 스누핑 - ARP 검사 - ND 감지 - ND 스누핑 • 출발지 IP 가드 - 253개 항목 - 출발지 IP + 출발지 MAC • IPv6 출발지 IP 가드 - 183개 항목 - 출발지 IPv6 주소 + 출발지 MAC • DoS 방어 • DHCP 필터 • 정적/동적/상시 포트 보안: 포트당 최대 64개의 MAC 주소 • 브로드캐스트/멀티캐스트/유니캐스트 스톰 컨트롤: kbps/비율 제어 모드 • 포트 격리 • SSLv3/TLS 1.2를 지원하는 HTTPS를 통한 안전한 웹 관리 • SSHv1/SSHv2를 지원하는 안전한 커맨드 라인 인터페이스(CLI) 관리 • IP/포트/MAC 기반 액세스 제어 |
| IPv6 | • IPv6 정적 라우팅 및 ACL • IPv4/IPv6 듀얼 스택 • IPv6 인터페이스 • MLD (Multicast Listener Discovery) 스누핑 • IPv6 ND (neighbor discovery) • Path MTU (Maximum Transmission Unit) 탐색 • ICMP 버전 6 • TCPv6/UDPv6 • IPv6 애플리케이션: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • TP-Link private MIB 지원 • RMON MIB(RFC1757, rmon 1,2,3,9) |
| 관리 | |
|---|---|
| Omada 앱 | 지원. Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다. |
| 중앙 집중식 관리 | • Omada 클라우드 기반 컨트롤러 (내장 버전 5.15.22 이상) • Omada 하드웨어 컨트롤러 (내장 버전 5.15.20 이상) • Omada 소프트웨어 컨트롤러 (내장 버전 5.15.20 이상) |
| 클라우스 액세스 | 지원. Omada 하드웨어 컨트롤러나 Omada 클라우드 기반 컨트롤러, Omada 소프트웨어 컨트롤러가 필요합니다. |
| 제로 터치 프로비저닝 | 지원. Omada 클라우드 기반 컨트롤러가 필요합니다. |
| 관리 기능 | • 웹 기반 GUI • Telnet을 통한 커맨드 라인 인터페이스 (CLI) • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 그룹) • SDM 템플릿 • DHCP/BOOTP 클라이언트 • 듀얼 이미지, 듀얼 설정 • CPU 모니터링 • 케이블 진단 • EEE • SNTP • 시스템 로그 • Dying Gasp • ONVIF • DDM (Digital Diagnostic Monitoring) |
| 기타 | |
|---|---|
| 인증 | KC, CE, FCC |
| 패키지 구성품 | • SG2218P • 전원 코드 • 설치 가이드 • 마운팅 브라켓 • 나사 • 고무 미끄럼 방지 패드 |
| 운영 체제 | Microsoft® Windows® XP, Vista™ 또는 Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 또는 Linux. |
| 사용 환경 | • 작동 온도: -5℃ ~ 45℃ (23℉ ~ 113℉) • 보관 온도: -40℃ ~ 70℃ (-40℉ ~ 158℉) • 작동 습도: 10% ~ 90% RH 이슬 맺힘이 없는 상태 • 보관 습도: 5% ~ 90% RH 이슬 맺힘이 없는 상태 |
†이 기능을 사용하려면 Omada SDN 컨트롤러를 사용해야 합니다. 제로 터치 프로비저닝 기능을 사용하려면 Omada 클라우드 기반 컨트롤러가 있어야 합니다. Omada 클라우드 기반 컨트롤러가 지원하는 모델을 찾으려면 Omada 클라우드 기반 컨트롤러 제품 목록으로 이동하세요.
*PoE 공급량은 실험 조건에 따라 산출한 수치입니다. 실제 총 PoE 공급량은 클라이언트의 제한 사항과 환경 요인에 따라 달라질 수 있습니다.
이 제품의 사양 및 외관은 별도의 공지 없이 변경될 수 있습니다.