Omada 10 埠 Gigabit 智慧型交換器 (含 8 埠 PoE+)

  • 8× Gigabit 802.3af/at PoE+ 連接埠和 2× Gigabit SFP 插槽
  • PoE 總供電達150 W,每個連接埠最高 30 W PoE 輸出*
  • 透過網頁或 Omada App 進行集中式雲端管理†
  • 透過網頁、CLI、SNMP 和 RMON 進行獨立管理
  • 靜態路由有助於路由內部流量以獲得更高的效率
  • VLAN、ACL、QoS 和 IGMP Snooping
  • 耐用的金屬外殼以及桌上型/機架式安裝設計

了解更多關於 Omada Cloud SDN>​

了解更多關於 Omada PoE 技術 >

Omada 10 埠 Gigabit
智慧型
交換器
(含 8 埠 PoE+)

SG2210MP

  •  

    8× Gigabit PoE+ 連接埠、
    2× Gigabit SFP 插槽

  •  

    PoE 總供電
    達 150 W*

  •  

    零接觸
    佈署†

  •  

    雲端集中化
    管理†


  •  

    支援
    Omada App†

  •  

    靜態
    路由

  •  

    流量
    優先權

  •  

    流量
    隔離

支援雲端存取的軟體定義網路 (SDN)

透過單一管理介面,輕鬆遠端管理跨多站點的 AP、交換器與路由器。

雲端控制器
Standard 版
或
Essentials版
Local 端控制器
或
或
軟體版
硬體版
網際網路
Omada
路由器
Omada
PoE 交換器
PoE
Omada
AP
雲端存取 Omada 控制器
網頁瀏覽器
Omada App
網路攝影機

多元應用情境

  •  

    安全監控

    適用於網路攝影機

  •  

    商務通話

    適用於 IP Phone

  •  

    Wi-Fi 全區覆蓋

    適用於無線 AP

  •  

    穩定有線連接

    相容電腦與印表機等非 PoE 設備

硬體規格
連接介面 • 8× 10/100/1000 Mbps PoE+ RJ45 Ports (自動協商 / 自動 MDI / MDIX)
• 2× 100/1000 Mbps SFP 插槽
風扇數量 無風扇設計
物理安全鎖 √
電源 100-240V AC, 50/60Hz
PoE連接埠(RJ45) • 標準:符合 802.3at/af 標準
• PoE+ 連接埠: 8 個連接埠
• PoE 總供電: 150 W*
• 快速供電 (Fast PoE) 與不中斷供電 (Perpetual PoE)
尺寸(長 x 寬 x 高) 294×180×44 毫米(mm)
突波保護 ±6 kV
安裝 機架安裝/桌上型安裝
最大功耗 • 170.5 W (220 V/50 Hz @ 25 °C) (連接 150 W PD)
• 175.6 W (110 V/60 Hz @ 25 °C) (連接 150 W PD)
最大散熱量 • 579.84 BTU/hr (220 V/50 Hz @ 25 °C) (連接 150 W PD)
• 597.04 BTU/hr (110 V/60 Hz @ 25 °C) (連接 150 W PD)
產品效能
封包緩衝記憶體 4.1 Mbit
巨型訊框 9 KB
背板頻寬 20 Gbps
封包轉發速率 14.88 Mpps
MAC位址表 8K
軟體規格
流量管理(QoS) • 802.1p CoS/DSCP 優先層級
• 支援 8 個優先佇列
• 佇列排程
- SP (嚴格優先權)
- WRR (Weighted Round Robin)
• 佇列權重設定
• 頻寬管理
- 依據連接埠/流量的額定限制
• 更流暢的效能
• 風暴控制
- 多種控制模式(kbps / ratio)
- Broadcast / Multicast / 未知的 Unicast 控制
L2與L2+功能 • 32個 IPv4/IPv6 介面
• 靜態路由 - 32個 IPv4/IPv6 靜態路由
• DHCP 伺服器
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• 鏈路聚合
• Spanning Tree 協定
• 迴圈偵測
• 802.3x Flow Control
• Mirroring
• 設備鏈路檢測協定(DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 群播 • 支援 511個 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast 過濾
• Multicast Listener Discovery (MLD) Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- 靜態群組設定
• Limited IP Multicast (256 組設定檔和每個設定檔 16 項)
進階功能 • 自動搜尋設備†
• 批次設定†
• 批次更新韌體†
• 智慧的網路監控†
• 異常事件警報†
• 統一設定†
• 重啟排程†
VLAN • VLAN 群組
- 最多 4K VLAN 群組
• 802.1Q tag VLAN
• MAC VLAN: 12 項
• Protocol VLAN
• GVRP
• Voice VLAN
存取控制列表(ACL) • 支援最多 230 項
• Time-Range
• Time-based ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Combined ACL
• Rule Operation: 允許/拒絕
• 策略行為
- Mirroring
- 重新導向
- 速率限制
- QoS 標記
• ACL Rules Binding
- 套用 ACL 於連接埠
- 套用 ACL 於 VLAN
• Actions for flows
- 鏡像 (至支援的介面)
- 重新導向 (至支援的介面)
- 速率限制
- QoS 重新標記
安全性 • AAA
• 802.1X
- Port-based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- RADIUS 認證與追蹤支援
• IP/IPv6-MAC Binding
- 512 項
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND 偵測
- ND Snooping
• IP Source Guard
- 253 項
- 來源 IP+來源 MAC
• IPv6 Source Guard
- 183 項
- Source IPv6 Address+Source MAC
• DoS 防禦
• DHCP Filter
• Static/Dynamic/Permanent 連接埠安全性:每個連接埠最多 64 個 MAC 位址
• Broadcast/Multicast/Unicast 風暴控制: kbps/ratio 控制模式
• Port Isolation
• 透過 SSLv3 / TLS 1.2 的 HTTPS 進行安全性網頁管理
• 透過 SSHv1 / SSHv2 進行安全指令介面(CLI)管理
• 依據 IP / 連接埠 / MAC 進行存取管理
IPv6 • IPv6 靜態路由和 ACL
• IPv6 Dual IPv4/IPv6
• IPv6 介面
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 應用
- DHCPv6 用戶端
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
管理功能
Omada App 支援。需要搭配 Omada 硬體控制器、Omada 雲端控制器或 Omada 軟體控制器使用 。
集中化管理 • Omada 雲端控制器 (需要內建版本 5.15.22 或更高版本)
• Omada 硬體控制器 (需要內建版本 5.15.20 或更高版本)
• Omada 軟體控制器 (需要內建版本 5.15.20 或更高版本)
雲端存取 支援。需要搭配 Omada 硬體控制器、Omada 雲端控制器或 Omada 軟體控制器使用。
零接觸監管 支援。需要搭配Omada雲端控制器使用。
管理功能 • 網頁 GUI
• 可透過 Console 連接埠、Telnet 的指令介面(CLI)
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 群組)
• SDM 範本
• DHCP/BOOTP 用戶端
• Dual Image, Dual Configuration
• CPU 監控
• 線路診斷
• EEE
• SNTP
• 系統日誌
• 斷電斷訊告警(Dying Gasp)
• ONVIF
• 數位診斷監控 (DDM)
其他規格
認證 CE, FCC, RoHS, BSMI
包裝內容 • SG2210MP 交換器
• 電源線
• 安裝支架
• 橡膠止滑墊
• 螺絲
• 快速安裝手冊
系統需求 Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
環境 • 運作溫度: -5 ̊C–45 ℃ (23 °F–113 ℉);
• 存放溫度: -40 °C–70 ℃ (-40 °F–158 ℉)
• 運作濕度: 10%–90% RH 無凝結
• 存放濕度: 5%–90% RH 無凝結

†這些功能需要使用 Omada SDN 控制器。零接觸佈署需要使用 Omada 雲端控制器。請前往 Omada 雲端控制器產品列表 以尋找 Omada 雲端控制器支援的所有型號。

*PoE 供電預算計算是基於實驗室測試。實際的 PoE 供電預算不予保證,並會因客戶端限制和環境因素而有所不同。