Switch Omada Access Pro 24 Cổng 2.5G và 4 Cổng 10GE SFP+ Hỗ Trợ 24 Cổng PoE++
- 24× Cổng 2.5G PoE++ (Tối đa 90 W mỗi cổng)**
- 4× Khe cắm 10G SFP+
- Tổng công suất cấp nguồn PoE 770 W*
- Quản lý đám mây tập trung qua giao diện web hoặc ứng dụng Omada†
- Quản lý độc lập (Standalone) qua giao diện web, CLI, SNMP, và RMON
- Định Tuyến Tĩnh giúp định tuyến lưu lượng nội bộ để đạt hiệu quả cao hơn
- VLAN, ACL, QoS, IGMP Snooping, OAM, và DDM
- ERPS hỗ trợ bảo vệ và phục hồi nhanh chóng trong mô hình mạng vòng (ring topology)
Tìm hiểu thêm về công nghệ Omada PoE >
Omada Access Pro
Switch 24 Cổng 2.5G
và 4 Cổng 10GE SFP+
Hỗ Trợ 24 Cổng PoE++
SG3428XPP-M2
-
24× Cổng RJ45 PoE++
2.5 Gbps -
4× Khe Cắm SFP+
10 Gbps -
Tổng Công Suất Cấp Nguồn
PoE 770W* (Tối đa 90W
Mỗi Cổng) -
Quản Lý
Tập Trung† -
Ứng Dụng
Omada† -
Triển Khai
Không Chạm† -
Chuyển Mạch Bảo Vệ
Vòng Ethernet (ERPS) -
Định Tuyến
Tĩnh
Khai Phóng Tiềm Năng Wi-Fi 6 và Wi-Fi 7 Thực Thụ
với Các Cổng 2.5G PoE++
24× 2.5 Gbps
PoE++
Cổng RJ45
Lên Đến
90W
PoE Mỗi Cổng PoE++
Tổng
770W
Công Suất Cấp Nguồn
PoE*
Tương Thích Với
802.3af/at/bt
Thiết Bị PoE và
Non-PoE
Dễ Dàng Xây Dựng Hệ Thống Mạng Multi-Gigabit 10G Toàn Diện
Mạng Định Nghĩa Bằng Phần Mềm (SDN) với Khả Năng Truy Cập Đám Mây
Quản lý từ xa các điểm truy cập, switch và gateway trên nhiều site khác nhau, tất cả chỉ từ một giao diện duy nhất.
Omada
Omada


| TÍNH NĂNG PHẦN CỨNG | |
|---|---|
| Giao diện | • 24× 2.5 Gbps PoE++ RJ45 Ports• 4× 10G SFP+ Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port |
| Số lượng quạt | 3 |
| Khóa bảo mật vật lý | √ |
| Bộ cấp nguồn | 100-240 V~ 50/60 Hz |
| Cổng PoE (RJ45) | • Standard: 802.3bt/at/af compliant• PoE++ Ports (802.3af/at/bt PoE): 24 Ports, up to 90 W per port• Power Budget: 770 W• Fast PoE• Perpetual PoE |
| Kích thước ( R x D x C ) | 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) |
| Surge Protection | 6 kV |
| Lắp | Rack Mountable |
| Tiêu thụ điện tối đa | • 900.2 W (110 V/60 Hz @ 25 °C) (with 770 W PD connected)• 946.8 W (220 V/50 Hz @ 25 °C) (with 770 W PD connected) |
| Max. Heat Dissipation | • 3069.68 BTU/hr (110 V/60 Hz @ 25 °C) (with 770 W PD connected)• 3228.59 BTU/hr (220 V/50 Hz @ 25 °C) (with 770 W PD connected) |
| HIỆU SUẤT | |
|---|---|
| Bộ nhớ đệm gói | 16 Mbit |
| Khung Jumbo | 9 KB |
| Switching Capacity | 200 Gbps |
| Tốc độ chuyển gói | 148.80 Mpps |
| Bảng địa chỉ MAC | 32 K |
| TÍNH NĂNG PHẦN MỀM | |
|---|---|
| Chất lượng dịch vụ | • 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR• Bandwidth Control: Port/Flow-based Rating Limiting• Smoother Performance• Action for Flows: QoS remark (802.1P Remark, DSCP Remark) |
| L2 and L2+ Features | • 32 IP Interfaces: Support IPv4/IPv6 Interface• Static Routing: 48 IPv4/IPv6 Static Routes• Static ARP: 128 static entries• 512 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay• DHCP L2 Relay• Link Aggregation• Spanning Tree Protocol• Loopback Detection• 802.3x Flow Control• Mirroring |
| L2 Multicast | • Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping• IGMP Authentication• Multicast VLAN Registration (MVR)• MLD Snooping• Multicast Filtering: 256 profiles and 16 entries per profile |
| Advanced Features | • Automatic Device Discovery†• Batch Configuration†• Batch Firmware Upgrading†• Intelligent Network Monitoring†• Abnormal Event Warnings†• Unified Configuration†• Reboot Schedule†ISP Features***:• L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP)• PPPoE ID Insertion• ERPS• 802.3ah Ethernet Link OAM• DDM |
| VLAN | • VLAN Group: Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 256 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN: VLAN Mapping, VLAN Replace• Voice VLAN |
| Access Control List | • Time-based ACL• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS• Combined ACL• Packet Content ACL• IPv6 ACL• Policy: Mirroring, Redirect, Rate Limit, QoS Remark• ACL applies to Port/VLAN |
| Bảo mật | • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries• DoS Defend• DHCP Filter• Static/Dynamic Port Security: Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode• 802.1X- Port-based authentication- Mac-base authentication- VLAN Assignment- MAB- Guest VLAN- Radius authentication and accountability support • AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control |
| IPv6 | • IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | • MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIB |
| QUẢN LÝ | |
|---|---|
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)• Omada Hardware Controller (Requires built-in version 5.15.20 or later)• Omada Software Controller (Requires built-in version 5.15.20 or later) |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI• Command Line Interface (CLI) through the console port, telnet• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System Log |
| KHÁC | |
|---|---|
| Chứng chỉ | CE, FCC |
| Sản phẩm bao gồm | • SG3428XPP-M2 Switch• Power Cord• RJ45 Console Cable• Installation Guide• Rackmount Kit• Rubber Feet• Screws |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Môi trường | • Operating Temperature: -5–45 ℃ (23–113 ℉)• Storage Temperature: -40–70 ℃ (-40–158 ℉)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing |
†Các chức năng này yêu cầu sử dụng Omada Controller. Tính năng Triển Khai Không Chạm (Zero-Touch Provisioning) yêu cầu sử dụng Omada Central (Omada Central Standard hoặc Omada Central Essentials). Vui lòng truy cập Danh Sách Sản Phẩm Omada Central Standard hoặc Danh Sách Sản Phẩm Omada Central Essentials để xem tất cả các kiểu máy được hỗ trợ.
*Việc tính toán công suất PoE dựa trên thử nghiệm trong phòng thí nghiệm. Tổng công suất cấp nguồn PoE thực tế không được đảm bảo và sẽ thay đổi tùy thuộc vào giới hạn của thiết bị khách cùng các yếu tố môi trường. Công suất đầu ra tối đa của mỗi cổng PoE++ đơn lẻ là 90 W.
**SG3428XPP-M2 không tương thích với Passive PoE và các thiết bị PoE phi tiêu chuẩn khác. Các tiêu chuẩn áp dụng bao gồm IEEE 802.3af/at/bt.
***Các tính năng dành cho ISP chỉ có thể được cấu hình ở chế độ độc lập (standalone mode).
Chú ý: Khuyến nghị chỉ sử dụng một module SM5310-T cho SG3428XPP-M2.