TL-SG2428P

Nuevo

Switch Smart Gigabit JetStream de 24 puertos PoE+ y 4 ranuras SFP

  • Rendimiento PoE+ de hasta 250W: puertos PoE + compatibles con 24 × 802.3at / af con una fuente de alimentación total de 250 W *.
  • Puertos Gigabit completos: los puertos PoE + de 24 × gigabit y las ranuras SFP de 4 × gigabit proporcionan conexiones de alta velocidad.
  • Integrado en Omada SDN: Zero-Touch Provisioning (ZTP) **, Administración centralizada en la nube y Monitorización inteligente.
  • Administración centralizada: acceso a la nube y aplicación Omada para una comodidad y administración fáciles.
  • Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red.
  • Estrategias de seguridad sólidas: enlace de puertos IP-MAC, ACL, seguridad de puertos, defensa DoS, control de tormentas, DHCP Snooping, 802.1X, autenticación de radio y más.
  • Optimice las aplicaciones de voz y video: L2 / L3 / L4 QoS e IGMP snooping.
  • IPv6: soporte IPv6 con doble pila IPv4 / IPv6, indagación MLD, descubrimiento de vecinos IPv6.

Aprender más sobre la tecnología PoE TP-Link >

 

Aprender más sonre Omada Cloud SDN>​

  • What is Omada Cloud SDN?

  • Introducing TP-Link PoE Switches

TP-Link | Omada Gestión centralizada

Aproveche más posibilidades con Omada

Switch Smart JetStream 28-puertos Gigabit (24-puertos PoE+)

TL-SG2428P

  •  

    Gestión centralizada vía nube

    Integración plataforma Omada SDN

  •  

    Características avanzadas L2+

    L2/L3/L4 QoS, ACL, enrutamiento estático y más

  •  

    Estrategias de seguridad abundantes

    Protección de inversión área LAN

  •  

    Suministro PoE+ total

    24 puertos PoE + con un rendimiento total de energía de 250 W*

Redes definidas por software (SDN) con acceso a la nube

La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, conmutadores y puertas de enlace, proporcionando una gestión de la nube 100% centralizada. Omada crea una red altamente escalable, todo controlado desde una única interfaz. Se proporcionan conexiones inalámbricas y por cable sin interrupciones, ideales para su uso en hostelería, educación, tiendas, oficinas y más.

JetStream Switches SafeStream Gateways Omada Access Points Wi-Fi 6 Techo
Pared
Exterior Interfaz gestión unificada Controladores Cloud Access Cloud

CARACTERÍSTICAS DE HARDWARE

Estándares y Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interface • 24 puertos RJ45 10/100/1000 Mbps (Negociación automática / Auto MDI / MDIX)
• 4 × ranuras SFP Gigabit
Medios de Red • 10BASE-T: cable UTP categoría 3, 4, 5 (máximo 100 m)
• 100BASE-TX / 1000Base-T: cable UTP categoría 5, 5e o superior (máximo 100 m)
• 1000BASE-X: MMF, SMF
Cantidad de Ventiladores 2
Fuente de Alimentación 100-240V AC, 50/60Hz
Puertos PoE (RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 24 Ports
• PoE Power Budget: 250 W*
Dimensiones (W X D X H) 440 × 220 × 44 mm (17.3 × 8.7 × 1.73 in)
Montaje Montaje en rack
Consumo Máximo de energía • 32.1 W (110 V/ 60 Hz with no PD connected)
• 308.6 W (110 V/ 60 Hz with 250 W PD connected)
Disipación Máxima de Calor 109.53 BTU/h (with no PD connected)
• 1052.94 BTU/h (with 250 W PD connected)

RENDIMIENTO

Paquetes de Memoria de búfer 4.1 Mbit
Jumbo Frame 9KB
Capacidad de Switcheo 56 Gbps
Ancho de Banda / Backplane 56 Gbps
Tasa de Reenvío de Paquetes 41.7 Mpps
Tabla de MAC Address 8K

CARACTERÍSTICAS DE SOFTWARE

Calidad de servicio • Soporta prioridad 802.1p CoS / DSCP
• Soporta 8 colas prioritarias
• Programación de cola: SP, WRR, SP + WRR
• Limitación de velocidad basada en puerto / flujo
• IPv6 QoS
• VLAN de voz
Características de L2 y L2 + • Static Routing
• DHCP Relay
• DHCP Server
• IGMP Snooping V1/V2/V3
• 802.3ad LACP (Up to 8 aggregation groups, containing 8 ports per group)
• Spanning Tree STP/RSTP/MSTP
• BPDU Filtering/Guard
• TC/Root Protect
• Loopback detection
• 802.3x Flow Control
• LLDP, LLDP-MED
Características Avanzadas • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
VLAN • Admite hasta 4K VLAN simultáneamente (fuera de las ID de VLAN 4K)
• MAC / VLAN basada en protocolo
Lista de control de acceso • Filtrado de paquetes L2 – L4
• MAC ACL
• IP ACL
• ACL combinado
• IPv6 ACL
Seguridad • AAA
• Port Security
• DHCP Snooping
• IP-MAC-Port Binding
• IPv6-MAC-Port Binding
• ARP Inspection
• 802.1x and Radius Authentication
• SSH v1/v2
• SSL v3/TLSv1.2
• Broadcast/Multicast/Unknown-unicast Storm Control
• Dos Defend
IPv6 • DHCPv6 Client
• Ping6
• Tracert6
• Telnet (v6)
• IPv6 SNMP
• IPv6 SSH
• IPv6 SSL
• Http/Https
• IPv6 TFTP
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)

ADMINISTRACIÓN

Omada App Si
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Sí (a través de OC300, OC200, Controlador Omada en la Nube o Controlador Omada Software)
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2428P v1, v3 and above, while is not supported by TL-SG2428P v2)
Management Features • Gestión de GUI y CLI basada en web
• SNMP v1 / v2c / v3, compatible con MIB públicas y MIB privadas TP-Link
• RMON (1, 2, 3, 9 grupos)
• Monitoreo de la CPU
• Port Mirroring
• Actualización de firmware: TFTP y web
• Diagnóstico del sistema: VCT
• SYSLOG y MIBS públicos
• Imagen dual
• EEE

OTROS

Certificacion CE, FCC
Contenido del paquete TL-SG2428P
• Power Cord
• Installation Guide
• Rackmount Kit
• Rubber Feet
Requisitos del Sistema Microsoft® Windows® XP, Vista™ or Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® or Linux.
Ambiente Temperatura de Funcionamiento: 0℃~40℃ (32℉~104℉)
Temperatura de Almacenamiento: -40℃~70℃ (-40℉~158℉)
Humedad de Funcionamiento: 10%~90% sin condensación
Humedad de Almacenamiento: 5%~90% sin condensación

*Los cálculos del presupuesto PoE se basan en pruebas de laboratorio. El presupuesto real de energía PoE no está garantizado y variará como resultado de las limitaciones del cliente y los factores ambientales.

** El aprovisionamiento Zero-Touch requiere el uso del controlador basado en la nube Omada

.